Jump to content

Search the Community

Showing results for tags 'prefab'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Plastic SCM
    • General
    • Installation and configuration
    • Unity 3D
    • Plastic SCM on Mac
    • Plastic SCM on Linux
    • Gluon
    • Git interop
    • Integrations
    • Community Edition
    • Branching and merging
    • Announcements
  • Plastic SCM 4.0 Beta (Closed)
  • Plastic Cloud
    • General
    • Configuration
  • SemanticMerge
    • General
    • License
    • SCM's configuration
    • Share your experience!
    • External Parsers
  • GitJungle
  • Method History for Subversion

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Guest

    Prefabs missing

    Good afternoon, We had an issue when merging where all of the prefabs were missing components. To try and fix this, we deleted the file from the computer both in plastic and locally, and tried to make a new workspace, but when we switched to that changset the errors were still there. It seems to be an issue only on that computer, as when we switch others to that changeset it worked fine. Are there any suggestion for what to do? We've even tried deleting all instances of plastic and reinstalling. Any help is greatly appreciated, thanks!
×
×
  • Create New...